Skocz do zawartości


Zdjęcie

ursus c330 leje olej


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 derik1995

derik1995

    Użytkownik

  • Użytkownik
  • PipPip
  • 31 postów

Napisano 18 lipiec 2013 - 20:12

leje mi olej z tylnego prawego kola spod sruby ktora laczy cale kolo z oska. Wszystkie te sruby sa dokrecone, i ten olej ktory wyciekl to jest chyba z podnosnika bo chcialem jechac orac i nie moglem plugu podniesc nawet na 15 cm. Ja sam nie moge dojsc w czym problem wiec pisze do was bo moze mieliscie cos takiego. Odrazu mowie jak ktos by chcial zdjecia to nie mam jak.
  • 0

#2 wiesieki1202

wiesieki1202

    Farmer

  • Użytkownik
  • PipPipPipPip
  • 231 postów

Napisano 18 lipiec 2013 - 20:20

z tego co piszesz to olej ze zwolnicy ci ucieka a to nie jest zwiazane z podnosnikiem wiec zmienic symering dolac oleju do skrzyni i heja w pole
  • 0

#3 przemek2092

przemek2092

    V.I.P

  • Moderator
  • 1052 postów

Napisano 18 lipiec 2013 - 21:11

A wcześniej ci podnosił ? sprawdź jaki jest stan oleju czy nie jest go za mało, ale też bym stawiał na zwolnice ;)
  • 0

#4 derik1995

derik1995

    Użytkownik

  • Użytkownik
  • PipPip
  • 31 postów

Napisano 19 lipiec 2013 - 07:47

no wlasnie chodzi o to ze nie ma oleju w podnosniku, dolalem oleju i podnosil, zostawilem go na chwile zeby sprawdzic czy dalej leje i znow to samo po 30-40 min juz mi ciagnik nie podnosil a pod ciagnikiem znow plama oleju. A powiedzcie mi czy ciezko sie naprawia zwolnice
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych